BröllopsGuiden
02 jul 2007 13:46       8 svar    1002 klick

Hur tar jag bort min bild?

Jess
Antal inlägg: 163
Loggade in: 27 apr 2009
Utloggad
Någon som vet hur jag raderar/ändrar min presentationsbild? Tacksam för svar!
Lizzie
Antal inlägg: 22
Loggade in: 09 sep 2008
Utloggad
Skrivet 02 jul 2007 13:51
Du kan ändra din bild genom att gåin på "Min Sida" och klicka på Presentation. Klicka på den röda länken kallad "klicka här". Bredvid din gamla bild finns en browse knapp, där kan du ladda upp en ny bild. Så är det bara att spara den nya bilden.
Vet inte hur man kan radera, alltså om du inte vill ha nån bild alls.

Lizzie
Jess
Antal inlägg: 163
Loggade in: 27 apr 2009
Utloggad
Skrivet 02 jul 2007 14:11
Tack för ditt svar! Men jag har testat det och min nya bild visas inte? Kanske ska den godkännas av Admin först?
Lizzie
Antal inlägg: 22
Loggade in: 09 sep 2008
Utloggad
Skrivet 02 jul 2007 14:12
Hmm, jag hade samma problem tidigare.
har du provat att logga ut och logga in igen? Vet inte om det funkar men kanske.
mammamuu
Antal inlägg: 202
Loggade in: 06 maj 2008
Utloggad
Skrivet 02 jul 2007 14:15
När jag har bytt bild så har det tagit en bra stund inna den nya har kommit upp.
Jess
Antal inlägg: 163
Loggade in: 27 apr 2009
Utloggad
Skrivet 02 jul 2007 14:17
Hehe...jag kan inte logga ut?! När jag klickar på logga ut, så ser det ut som om jag är utloggad, men klickar jag på Forum så är jag helt plötsligt inloggad igen utan att jag behöver fylla i något användarnamn eller lösenord? Skumt...
Jag får nog kontakta någon ansvarig här, så får denne hjälpa mig!
Jess
Antal inlägg: 163
Loggade in: 27 apr 2009
Utloggad
Skrivet 02 jul 2007 14:18
Ja, fast jag ändrade bild igår, och då borde den väl har synts nu tycker man?
mammamuu
Antal inlägg: 202
Loggade in: 06 maj 2008
Utloggad
Skrivet 02 jul 2007 14:24
Jag behöver inte heller skriva i för att bli inloggad , blir det automatiskt så fort jag går ut på sidan.
Kortet borde ha kommit nu, så lång tid har det inte tagit för mej iaf.
Jess
Antal inlägg: 163
Loggade in: 27 apr 2009
Utloggad
Skrivet 09 jul 2007 20:54
Hej Johan,

Jag använder inte Explorer, använder Mac och därför Firefox. Nej, bilden laddades inte ens upp, det hände inte ett smack med andra ord...hehe
Men för några dagar sedan när jag loggade in, så var den nya bilden helt plötsligt på plats?
Tack för ditt svar!
Du måste vara inloggad för att svara på inlägget!